Прекращения работы Viber 2.1 и ниже!

С середины января была прекращена возможность использования работы Вайбера версии 2.1 и ниже. Пользователи данных версий будут получать сообщение об ошибках.

Если Вы хотите продолжить пользоваться Вайбером – Вам необходимо удалить, и затем заново установить актуальную версию программы.

Если у Вас версия выше чем 2.1, вам нет необходимости переустанавливать Viber!

Скачать можно тут:

Пользователи Android 2.3.6 и выше* – Скачать  Viber для Android
Пользователи iPhone iOS 5 и выше* – Скачать Viber для iPhone

*Учтите, пожалуйста, что, если у вас установлена старая версия операционной системы, несовместимая с последними версиями Viber, вам понадобится обновить свою операционную систему. Больше не поддерживаются следующие операционные системы:

  • Android 2.3.5 и ниже
  • iPhone iOS 4 и ниже

2 комментариев для “Прекращения работы Viber 2.1 и ниже!”

  1. Наталья:

    Здравствуйте. Подскажите, у меня не загружается Viber. После загрузки появляется окно: Неизвестная ошибка при установке (код :”-24″). Что это? Как установить Viber? Спасибо.

    1. Денис:

      У меня тоже самое, не знаю в чем дело

Добавить комментарий

Ваш e-mail не будет опубликован.